Eventmodule craften nicht möglich

Dieses Thema im Forum 'Technische Fragen' wurde von Nonani gestartet, 19 Februar 2021.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Nonani

    Nonani User

    Beim aktuellen Event "Immortal-Union" kann ich die SHD-XVO1 und SPC-XV01 Module nicht craften. Der Server ist Deutschland 4.
    Ich weiß nicht, ob es nur bei mir so ist.

    Gruß
     
    Zuletzt bearbeitet: 19 Februar 2021
  2. FM-LunaMoon

    FM-LunaMoon Board Administrator Team Darkorbit

    Hallo Nonani,
    was genau passiert denn wenn Du die Module craften willst?
    Sind irgendwelche Felder ausgegraut oder laden sie nicht vollständig?
    hast du auch alle benötigten Fragmente die Du für die Module brauchst zusammen ?
    VG
     
    Nonani gefällt dies.
  3. Nonani

    Nonani User

    Hi,
    die Fragmente habe ich alle beisammen. Die Felder sind in Ordnung und laden.
    Es ist nur, dass da steht: "Der Bauplan kann nur einmalig verwendet werden." , obwohl ich diese nicht verwendet habe.
     
  4. FM-LunaMoon

    FM-LunaMoon Board Administrator Team Darkorbit

    Ich habe dazu heute nachgefragt.
    Da scheint es aktuell vereinzelt Probleme zu geben. Es existiert Intern bereits ein Ticket darüber.
    Melde dich damit bitte beim Support.
    VG Luna
     
    Nonani gefällt dies.
  5. Nonani

    Nonani User

    Ah super, danke.

    Gruß
     
  6. kann den nicht einfach mal do ohne probleme laufen wird echt immer schlimmer
     
  7. FM-LunaMoon

    FM-LunaMoon Board Administrator Team Darkorbit

    Dann schließe Ich hier mal ab

    Closed
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Die Seite empfehlen