Komme nich rein-.-

Dieses Thema im Forum 'Archiv Rest' wurde von FΣAЯ¤χΞΠΘΠ gestartet, 11 Dezember 2013.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
  1. Hab jetzt zum ichweisnichwievieltem mal versucht auf die spacemap zu kommen aber es futzt nich-.-

    keine der rationalen gründe war es...
     
  2. laber kein müll mit neuem rechner,2 lapi und 2 pcs im haus und bei mir geht es auch net.und ich hab jetzt 7 tage hinter einander das problem .
     
  3. BA-RescueKnight

    BA-RescueKnight Board Administrator Team Darkorbit

    Was passiert denn beim Einloggen auf die Map? Bleibt der Ladebalken auf grün stehen oder wird der gar nicht erst grün? Bricht die Verbindung ab oder wie stellt sich das Problem dar?
     
  4. Vielleicht bring ich das genauer...

    Beim Einloggen auf die Map kommt der Ladebalken auf Grün, aber der Verbindungsbalken läuft durchgängig... Ich habs von dem Rechner aus, von dem ich diesen Post schreibe, schon so oft probiert, dass ich einfach nur hoffe, dass es am kommenden Samstag (übermorgen) bei nem Freund klappt... Aber was ist der Auslöser für diese Probleme?
    Ich tippe da einfach mal auf die Events. Manche PCs vertragen das einfach nicht...
     
  5. Das problem bei mir ist das der Ladebalken gelb bleib aber voll ist... kein start signal oder so...

    Ich nehme mal an solang ich mit meinem rechner Battlefield 4 problemlos zocken kann sollte es an dem nicht liegen.
    Internetleitung ist mehr als genug vorhanden
     
  6. BA-RescueKnight

    BA-RescueKnight Board Administrator Team Darkorbit

    BAD~Snakelord~[VGF†], †PЯΣÐΛTØЯ†™†: Falls Du über W-LAN reingehst, bitte mal den Router resetten, also mal für paar Minuten vom Netz trennen und dann neu starten. Falls das nicht hilft, könnte das Problem auch beim Internetprovider liegen, das dort wichtige Ports irgendwie geblockt werden, hatten wir schon öfters erlebt.

    Am Rechner sollte es nicht liegen, denn auch andere Rechner funktionieren ja bei Dir nicht, wenn ich das richtig verstanden habe. Sollte es jedoch mit einem anderen Rechner funktionieren, dann liegt die Ursache eben doch am jeweiligen Rechner. Bitte dann schauen, ob auch alle Sachen, wie Browser, Flashplayer, Java, Betriebssystem und Grafiktreiber aktuell sind.

    Sollte kein Rechner funktionieren, dann hilft eventuell auch eine Anfrage bei unserem Support, das Formular findest Du in meiner Signatur. Beschreibe das Problem mal dort, vielleicht finden die den Fehler, wenn sie paar spezielle Daten von Dir abfragen.

    FΣAЯ¤χΞΠΘΠ: Du musst während des Ladevorgangs den Tab mit dem Ladebildschirm unbedingt offen lassen, das heißt während des Ladens keine andere Seite betrachten.;)
     
    Zuletzt bearbeitet: 12 Dezember 2013
  7. anhang zum FM:

    wenn du zb unitymedia, oder kabeldeutschland bist, nimm auch mal das modem für 5 min vom netz(netzstecker ziehen)
    die dinger hängen sich auch gern mal auf, wo mir schn aufgefallen ist das manchmal einige ports nicht wollen
     
  8. tab offen lassen hilft auch nix -.- da seh ich minutenlang zu und spiel am handy^^

    naja Geburtstags gate bekomm ich wahrscheinlich nichtmehr... danke trotzdem an die antworten^^
     
  9. FΣAЯ¤χΞΠΘΠ: hast mal nen anderen browser versucht, und auch mal vom flashplayer selbst mal cache gelöscht?
    wenn du chrome nutzt, mal nachgeschaut ob nicht eventuell beide flashplayer aktiv sind?
     
  10. Aber eigentlich sollte das nicht der Fall sein, denn (ich nutze den Anschluss nur mit, d.h. mein Vater hat den bestellt) der Router ist von der Telekom und auch unser DSL-Anschluss läuft bei denen... Ich werds morgen mal von nem Laptop aus testen (LAN-Party bei nem Schulfreund) ;)
     

Die Seite empfehlen