Loading....

Dieses Thema im Forum 'Technische Fragen' wurde von maximum959595 gestartet, 13 April 2021.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
  1. Bis zum Loading komme ich und dann ist Schluß seit gestern.
    Computer neugestartet und Cache gereinigt habe ich auch schon oft. Bin ich der einzigst Betroffene oder doch kein Einzelschicksal? Ist das Problem schon bekannt?
     
  2. **Leyla**

    **Leyla** User

    Habe das selbe problem seit 25 min
     
  3. Saturnmond

    Saturnmond User

    Habe das gleiche Problem seit etwa 18.00 Uhr; habe DO-Clint neu installiert, nützt aber auch nichts !
     
  4. Jo bei mir schon seit über Stunden...
     
  5. Puh, zum Glück..... dachte schon mein Rechner zickt
     
  6. geht immer noch nicht..... na hoffe das alle ihr laufenden EP+Ehre Booster erstattet bekommen!!!!
     
  7. FM-LunaMoon

    FM-LunaMoon Board Administrator Team Darkorbit

    Huhu,
    aktuell habe ich über "allgemeine Login-Schwierigkeiten" noch nichts mitbekommen.
    Meldet Euch bitte zusätzlich beim Support und schildert kurz seit wann ihr nicht mehr ins Spiel kommt.

    VG Luna
     
  8. Ich bin froh nicht alleine zu sein. Bin gespannt wann das Problem beseitigt ist.
     
  9. ZenGiy

    ZenGiy User

    ach Leute .... wo soll ich anfangen komme seid mittlerweile 3 tagen nicht mehr ins spiel rein ich sehe den "wunderschönen" Login-Kalender und wie sich der Ladebalken gelb füllt und er komplett voll ist weiter geht´s trotzdem nicht .

    was habe ich schon alles probiert habe um das Problem zu lösen :
    -Cache geleert

    -neu gestartet

    -DO. deinstalliert und neu installiert

    -DO. als Adminisrator gestartet

    -Firewall deaktiviert

    -Sämtliche Antivirenprogramme ausgeschaltet / deinstalliert

    -Grafik treibe aktualisiert

    -einen game Ordner von einem Kollegen ausprobiert in der Hoffnung das irgend eine Datei fehlt oder nicht richtig lädt jedoch ohne Erfolg

    -Meinem Computer zu einem Zeitpunkt zurück gesetzt wo DO. noch funktioniert hat

    -eine Dxdiag Fehleranalyse die neusten Treiber installiert

    -Visual C++ aktualisiert

    - Neues Windows installiert

    -hab sogar einen anderen ram installiert in der Hoffnung das irgend was im Zwischenspeicher dafür sorgt das es nicht laden kann . Aber was soll ich sagen leider alles ohne Erfolg

    könnte die Liste noch eeeewig weiter fortführen was ich nur schade daran finde das mein schönes premium ausläuft ohne das ich es nutzen kann hoffe gibt da so ne kleine rückerstattung oder sowas in der art .Würde mich riesig freuen wenn wir bald eine Lösung für das Problem bekommen !

    Natürlich bin ich schon im Kontakt mit dem support !
     
    Zuletzt bearbeitet: 14 April 2021
  10. Trotz Client deinstalieren und neu instalieren... LOADING...... ich komme auch nicht ins Spiel rein.....Tag 2.....
    https://prnt.sc/11d7ei3
     
  11. Bloodline

    Bloodline User

    Komme auch nicht rein....LOADING...... Deutsches Spiel..... aber alle anderen Ausländischen User (Mexico, Spanien ect.) kommen rein... was stimmt da nicht??
     
    Zuletzt bearbeitet: 14 April 2021
  12. Tja... jetzt hat es mich auch erwischt! Auf meinem Gaming-PC komme ich seit heute nicht mehr auf die Map. Verbindungsstauts: "Die Verbindung wird hergestellt..." Habe gefühlt 100x den Cache gelöscht, den Client neu installiert, alles ohne Erfolg. Auf meinem ollen Laptop komme ich auf die Map, der ist aber so alt und die Leistung so schlecht, daß das Spiel in der schlechtesten Auflösung nur ruckelt.
    Was kann ich tun:confused:
    Habe zwar auch noch ´n Macbook, aber die Story kennt ihr ja:(
    Bin mal gespannt, was der Support sagt... Wenn´s überhaupt ´ne Rückmeldung gibt;)
    Server GL Europe

    Greetz
    Ziggy
     
  13. Ich schmunzel nur noch :)
     
  14. Bei mir ging es jetzt gerade aber jetzt bin ich gespannt, ob es beim nächsten Mal auch noch funktioniert.
     
  15. FM-LunaMoon

    FM-LunaMoon Board Administrator Team Darkorbit

    Huhu,
    nach Rücksprache liegt das anscheinend am Cache.
    Bitte Leert diesen auch wenn schon geschehen erneut und startet den Client neu.
    Sollte das nicht funktionieren und ihr kommt weiterhin nicht auf die Map, dann meldet Euch bitte beim Support mit dem Hinweis, dass das Cache leeren nichts gebracht hat.
    VG Luna
     
  16. Tja... was soll ich sagen., funzt immer noch nicht. Support hat geantwortet, meine User-Id wurde dem "internen Bug-Ticket" hinzugefügt mit Verweis auf die OA Patchdayo_O
    Aber kein Hinweis auf Besserung oder Lösungsvorschlag.
    Dann muss ich wohl notgedrungen mit meinem ollen Laptop über die Map höppeln - Welch ein Spielerlebnis:confused:

    Greetz
    Ziggy
     
  17. +1: Loading
     
  18. Geht ja mal wieder NIX!! Wie bei jeden Serverneustart^^ Thanks BP
     
  19. Ich hasse den heutigen Serverneustart. Letztes Mal blieb es prima, aber heute nicht! (15.4.21 ~12:30 Uhr)
     

Die Seite empfehlen