Verbindung

Dieses Thema im Forum 'Technische Fragen' wurde von White-Lion*BaW* gestartet, 13 Juli 2020.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Zecora

    Zecora User

    Naja, zumindest hat's einen Vorteil. Die Infiltratoren können uns heute nicht ausspionieren, sprich sie gehen heute mit leeren Informationen von den Karten. ^^
     
  2. Malemmy

    Malemmy User

    Du hast mich zumindest drauf gebracht, dass ich in meiner Not (Kaffee geht nicht, bin zu zappelig und dies kann aua machen beim Verschütten) wieder mal den Client installiert habe.

    Mein Sohn, ich weiß nicht welches Spiel du spielst aber, ich will auch davon ;-)
     
  3. Wäre ja schon mal ein Anfang wenn sich jemand von BP mal dazu äußern würde, aber selbst das bekommen die nicht hin. Echt lächerlich sowas.
     
  4. Malemmy

    Malemmy User

    Danke für die Info
     
  5. ElRatta

    ElRatta User

    kommt keiner mehr auf den server mehr drauf oder bin ich der einsigste
     
    FERDEK gefällt dies.
  6. Bin gespannt, wie lange der Server offline bleibt.
     
  7. Zecora

    Zecora User

    In einem Thread mit 47 Kommentaren über "Wir kommen nicht auf den Server"...

    Bist der einzige. Versuche mal C&C zu löschen. ;)
     
  8. Malemmy

    Malemmy User

    Nee, nicht C&C, besser M&M !
     
    Zecora gefällt dies.
  9. Malemmy

    Malemmy User

    oder wies auf Deutsch heißt: Lösche ääm und ääm ;-)
     
  10. ICH WILL ENTSCHÄDIGT WERDEN !!!!!!
     
  11. Zecora

    Zecora User

    Falls es hilft @CA-Siran - Momentan leitet Dark Orbit nicht auf den Server weiter. Es wird gar kein Request geschickt. Gerade eben nachgeschaut. Vielleicht liege ich auch falsch, aber mein web debugger zeigte keine Weiterleitung zum DE2 Server an. Keine Anfrage. Vielleicht ein Fehler im Weiterleitungscode?
     
  12. CA-Siran

    CA-Siran Board Administrator Team Darkorbit

  13. Malemmy

    Malemmy User

    Ich kann mir zwar gerade vorstellen, wie der eingeschlafene Mitarbeiter der mit seinem Fuß auf der "löschen" Taste verweilte, gerade verträumt schaut, aber auch kann ich mir vorstellen wie dieser eben erfundene und mir vorgestellte zukünftige Held, mit rotem Kopf in die Runde derer Helden schaut , die keine Ahnung haben wo sie anfangen sollen, aber dann ganz gezielt, ein Fehler nach dem anderen ausmerzt, sodass wir unseren Kaffee wegschütten können, denn es dauert nur noch wenige Sekunden ...
     
  14. Zecora

    Zecora User

    Soll ich jetzt ein Ticket schicken mit den Informationen die ich 2 posts vorher angegeben habe?
     
  15. Verbindung 0% weiterhin xxD
     
  16. CA-Siran

    CA-Siran Board Administrator Team Darkorbit

    Ja bitte ein Ticket schreiben
     
  17. michabur

    michabur User

    Hallo,

    Jetzt muss ich mich doch mal hier mit einmischen, anstatt soviel ..... zeug von euch zu geben, genießt doch lieber den Abend geht raus schaut euch den Sonnenuntergang an, oder macht etwas Produktives.

    Das liest sich hier als hättet ihr kein RL mehr, was geht denn nur mit euch? ja der Browser ist Down und, das leben geht auch ohne weiter oder?
     
    tolikschatz gefällt dies.
  18. CA-Siran

    CA-Siran Board Administrator Team Darkorbit

    Grinch-(EiC) eventuell müssen die Progger von Hamburg das Problem nun auch verstehen ^^
     
  19. Zecora

    Zecora User

    Ich wette auf einen Buchstabendreher im Weiterleitungsprozess. Also der häufigste Programmfehler den man machen kann. Hab losgeschickt. Nur mal kurz gefragt, ist es bei euch allen auch so dass beim ersten mal auf Start drücken es lange lädt, und beim Neuverbinden sofort abbricht?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Die Seite empfehlen