SHD-SL01 Bug (blaues Modul Solace/Sentinel) (2)

Dieses Thema im Forum 'Allgemeine Themen' wurde von Яîŧçħ¥ gestartet, 20 Februar 2020.

Liebe(r) Forum-Leser/in,

wenn Du in diesem Forum aktiv an den Gesprächen teilnehmen oder eigene Themen starten möchtest, musst Du Dich bitte zunächst im Spiel einloggen. Falls Du noch keinen Spielaccount besitzt, bitte registriere Dich neu. Wir freuen uns auf Deinen nächsten Besuch in unserem Forum! „Zum Spiel“
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Zuletzt bearbeitet: 20 Februar 2020
  2. FM-GeisterJäger

    FM-GeisterJäger Forum Moderator Team Darkorbit

    Hallo Яîŧçħ¥,

    danke für die Erleuchtung, nachdem das hier in der FAQ steht:
    wird es so sein, dass die Werte im BP richtig sind.

    Ich nehme das ganze auf und gebe es dementsprechend weiter.

    Grüße GeisterJäger
     
  3. Alex1960

    Alex1960 User

  4. speeedy

    speeedy User

    kann ich dem Alex1960 nur recht geben finde ich auch nicht beonders professionel die herangehensweise des moderators. aber schön das Яîŧçħ¥ es nochmal so zu verstehen gegeben hat das es auch wirklich alle von uns verstehen :D
     
  5. BA-Samson

    BA-Samson Board Administrator Team Darkorbit

    Darum geht es nicht...
    Zitat Boarnetiquette
    In der Boardnetiquette ist auch der Umgang mit Links beschrieben. Wir werden hier sicher nicht irgendwelche Links anklicken und dann Rätselraten betreiben.
    Zudem gibt es hier im Forum die Möglichkeit Bilder einzustellen.
    Wenn Ihr Fehlermeldungen einstellt, dann macht das bitte vernünftig.

    Der Fehler mit dem Modul wurde bereits weitergegeben, allerdings hat so ein kleiner Fehler in den Tooltipps bei der Behebung auch keine so hohe Priorität wie andere, wichtigere Bugs.

    >>⛔<<​
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Die Seite empfehlen